Senaste nytt Forums Övriga Off Topic Nview

  • Nview

    Publicerad av emil_h på 19 maj, 2006 vid 14:40

    Hej,

    Har lite problem när jag ska klona bilden till tvn som jag brukar göra. Har funkat finfint, men nu helt plötsligt har fliken under avancerat försvunnit! Någon som vet hur man kan få tillbaka det eller vad som har hänt?

    När man klickar på den fliken “som ska finnas” ska det komma upp ett nytt fönster likt bilden längst ner.

    emil_h svarade 18 år sedan 4 Medlemmar · 5 Svar
  • 5 Svar
  • wman

    Medlem
    19 maj, 2006 vid 15:13

    Har du testat egenskaperna på båda skärmarna? Om man har fel skärm markerad kommer det inte upp men det verkar inte va problemet i detta fallet iof.

  • emil_h

    Medlem
    19 maj, 2006 vid 16:10

    Japp…precis likadant.

  • _frippe_

    Medlem
    19 maj, 2006 vid 17:09

    Det kan bero på att du (eller Windows Update) har uppdaterat din grafikdrivrutin. Ladda ner senaste drivrutinen för grafikkortet från tillverkarens hemsida och installera den så bör fliken komma tillbaka.

  • andes

    Medlem
    19 maj, 2006 vid 17:25

    Ska du inte klona rutan rätt av räcker det annars bara att markera den andra “rutan” (Rutan med 2), o sen fylla i “Utöka Windows-skrivbordet till denna bildskärm”… O sen verkställ så får du en ny identisk ruta vid sidan om den vanliga… Sedan får du släpa filmfönster ditt (åt höger)… Kanske till någon hjälp

  • emil_h

    Medlem
    19 maj, 2006 vid 19:42

    Tack för svaren.

    Frippe, du hade rätt. Funkar nu, stort tack!

Logga in för att svara.

Installera Surfzone som app?

For IOS and IPAD browsers, Only option to install PWA is to use add to home screen in safari browser

Surfzones app (PWA) har installerats.

Registrera dig

Använd ditt Facebook-/Googlekonto.

Eller e-post

[RM_Form id='2']

Välkommen

Ny diskussion i forum

Senaste nytt Forums Övriga Off Topic Nview

Du måste vara inloggad för att skapa nya diskussioner.